﻿<!DOCTYPE html>
<html>
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<title>Phuket Gazette Classifieds : Property for Sale - THE BAY SKYCLIFF</title>
<meta itemprop="name" content="Phuket Gazette Classifieds : Property for Sale - THE BAY SKYCLIFF">
<meta name="author" content="Phuket Gazette">
<meta name="distribution" content="Global">
<meta name="CONTACT_ADDR" content="info@phuketgazette.net">
<link rel="author" href="https://plus.google.com/102639011929146893790/posts">
<meta name="rating" content="General">
<meta name="language" content="en">
<link rel="alternate" type="application/rss+xml" title="Spotlight | Phuket Gazette" href="http://phuketgazette.net/rss/spotlight?desktopversion">
<link rel="alternate" type="application/rss+xml" title="Phuket News | Phuket Gazette" href="http://phuketgazette.net/rss/phuket-news?desktopversion">
<link rel="alternate" type="application/rss+xml" title="Thailand News | Phuket Gazette" href="http://phuketgazette.net/rss/thailand-news?desktopversion">
<link rel="alternate" type="application/rss+xml" title="World News | Phuket Gazette" href="http://phuketgazette.net/rss/world-news?desktopversion">
<link rel="alternate" type="application/rss+xml" title="Special Report | Phuket Gazette" href="http://phuketgazette.net/rss/special-report?desktopversion">
<link rel="alternate" type="application/rss+xml" title="Queer / Weird | Phuket Gazette" href="http://phuketgazette.net/rss/weird?desktopversion">
<link rel="alternate" type="application/rss+xml" title="Phuket Opinion | Phuket Gazette" href="http://phuketgazette.net/rss/opinion?desktopversion">
<link rel="alternate" type="application/rss+xml" title="Phuket Sports | Phuket Gazette" href="http://phuketgazette.net/rss/phuket-sports?desktopversion">
<link rel="alternate" type="application/rss+xml" title="Thailand Sports | Phuket Gazette" href="http://phuketgazette.net/rss/thailand-sports?desktopversion">
<link rel="alternate" type="application/rss+xml" title="World Sports | Phuket Gazette" href="http://phuketgazette.net/rss/world-sports?desktopversion">
<link rel="alternate" type="application/rss+xml" title="Phuket Lifestyle | Phuket Gazette" href="http://phuketgazette.net/rss/phuket-lifestyle?desktopversion">
<link rel="alternate" type="application/rss+xml" title="Phuket Dining | Phuket Gazette" href="http://phuketgazette.net/rss/phuket-dining?desktopversion">
<link rel="alternate" type="application/rss+xml" title="Phuket Gardening | Phuket Gazette" href="http://phuketgazette.net/rss/phuket-gardening?desktopversion">
<link rel="alternate" type="application/rss+xml" title="Phuket Technology | Phuket Gazette" href="http://phuketgazette.net/rss/phuket-technology?desktopversion">
<link rel="alternate" type="application/rss+xml" title="Phuket Recreation & Travel | Phuket Gazette" href="http://phuketgazette.net/rss/phuket-recreation-travel?desktopversion">
<link rel="alternate" type="application/rss+xml" title="Phuket Entertainment | Phuket Gazette" href="http://phuketgazette.net/rss/phuket-entertainment?desktopversion">
<link rel="alternate" type="application/rss+xml" title="Phuket People | Phuket Gazette" href="http://phuketgazette.net/rss/phuket-people?desktopversion">
<link rel="alternate" type="application/rss+xml" title="Phuket Business | Phuket Gazette" href="http://phuketgazette.net/rss/phuket-business?desktopversion">
<link rel="alternate" type="application/rss+xml" title="Thailand Business | Phuket Gazette" href="http://phuketgazette.net/rss/thailand-business?desktopversion">
<link rel="alternate" type="application/rss+xml" title="World Business | Phuket Gazette" href="http://phuketgazette.net/rss/world-business?desktopversion">
<link rel="alternate" type="application/rss+xml" title="Finance | Phuket Gazette" href="http://phuketgazette.net/rss/finance?desktopversion">
<link rel="alternate" type="application/rss+xml" title="Job | Phuket Gazette" href="http://phuketgazette.net/rss/jobs_classified_ads?desktopversion">
<link rel="alternate" type="application/rss+xml" title="Phuket Property | Phuket Gazette" href="http://phuketgazette.net/rss/phuket-property?desktopversion">
<link rel="alternate" type="application/rss+xml" title="Thailand Property | Phuket Gazette" href="http://phuketgazette.net/rss/thailand-property?desktopversion">
<link rel="alternate" type="application/rss+xml" title="Property Legal | Phuket Gazette" href="http://phuketgazette.net/rss/property-legal?desktopversion">
<link rel="alternate" type="application/rss+xml" title="Events Calendar | Phuket Gazette" href="http://phuketgazette.net/rss/phuket-events?desktopversion">
<link rel="alternate" type="application/rss+xml" title="Premium Classified Ads | Phuket Gazette" href="http://phuketgazette.net/rss/premium_classified_ads?desktopversion">
<link rel="alternate" type="application/rss+xml" title="Property Classified Ads | Phuket Gazette" href="http://phuketgazette.net/rss/property_classified_ads?desktopversion">
<link rel="alternate" type="application/rss+xml" title="Boat Classified Ads | Phuket Gazette" href="http://phuketgazette.net/rss/boat_classified_ads?desktopversion">
<link rel="alternate" type="application/rss+xml" title="Wheel Motor Classified Ads | Phuket Gazette" href="http://phuketgazette.net/rss/wheel_motor_classified_ads?desktopversion">
<link rel="alternate" type="application/rss+xml" title="PGTV All Categories | Phuket Gazette" href="http://phuketgazette.net/rss/pgtv-index?desktopversion">
<link rel="alternate" type="application/rss+xml" title="PGTV Lifestyle Categories | Phuket Gazette" href="http://phuketgazette.net/rss/tv/phuket-Lifestyle?desktopversion">
<link rel="alternate" type="application/rss+xml" title="PGTV Music Categories | Phuket Gazette" href="http://phuketgazette.net/rss/tv/Phuket-Music?desktopversion">
<link rel="alternate" type="application/rss+xml" title="PGTV Sports Categories | Phuket Gazette" href="http://phuketgazette.net/rss/tv/Phuket-Sports?desktopversion">
<link rel="alternate" type="application/rss+xml" title="PGTV People Categories | Phuket Gazette" href="http://phuketgazette.net/rss/tv/Phuket-People?desktopversion">
<link rel="alternate" type="application/rss+xml" title="PGTV Events Categories | Phuket Gazette" href="http://phuketgazette.net/rss/tv/Phuket-Events?desktopversion">
<link rel="alternate" type="application/rss+xml" title="PGTV News Categories | Phuket Gazette" href="http://phuketgazette.net/rss/tv/PGTV-News?desktopversion">
 
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.phuketgazette.net/classifieds/details/Property-Sale/THE-BAY-SKYCLIFF/170582">
 
<link rel="stylesheet" href="http://phuketgazette.net/resources/css/reset.css" type="text/css">
<link rel="stylesheet" href="http://phuketgazette.net/resources/css/style.css" type="text/css">
<link rel="stylesheet" href="http://phuketgazette.net/resources/css/jquery.jqplot.css" type="text/css">
<link rel="stylesheet" href="http://phuketgazette.net/resources/css/jquery.fancybox.css" type="text/css">
<link rel="stylesheet" href="http://phuketgazette.net/resources/css/currency_exchange.css" type="text/css">
<link rel="stylesheet" href="http://phuketgazette.net/resources/css/classified.css" type="text/css">
<link rel="stylesheet" href="http://phuketgazette.net/resources/css/jobs.css" type="text/css">
<link rel="stylesheet" href="http://phuketgazette.net/resources/css/jquery.simplyscroll.css" type="text/css">
 
<script type="text/javascript" src="http://phuketgazette.net/resources/js/jquery-1.8.3.min.js"></script>
<script type="text/javascript" src="http://phuketgazette.net/resources/js/jquery-ui.js"></script>
<script type="text/javascript" src="http://phuketgazette.net/resources/js/jqplot/jquery.jqplot.min.js"></script>
<script type="text/javascript" src="http://phuketgazette.net/resources/js/jqplot/jqplot.pieRenderer.min.js"></script>
<script type="text/javascript" src="http://phuketgazette.net/resources/js/jquery.fancybox.js"></script>
<script type="text/javascript" src="http://phuketgazette.net/resources/js/template/menuright.js"></script>
<script type="text/javascript" src="http://phuketgazette.net/resources/js/js_view/poll_js.js"></script>
<script type="text/javascript" src="http://phuketgazette.net/resources/js/js_currency.js"></script>
<script type="text/javascript" src="http://phuketgazette.net/resources/js/jquery.simplyscroll.min.js"></script>
<script type="text/javascript" src="http://phuketgazette.net/resources/js/jquery.validate.js"></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type='text/javascript'>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') + 
		'//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
		})();
	</script>
<script type='text/javascript'>
			googletag.cmd.push(function() {
							googletag.defineSlot('/13335554/Classified_A1_Leaderboard_728x90', [728, 90], 'div-gpt-ad-1403776350917-0').addService(googletag.pubads());
				googletag.defineSlot('/13335554/Classified_A3_MediamRectangle_300x250', [300, 250], 'div-gpt-ad-1403776404214-0').addService(googletag.pubads());
				googletag.defineSlot('/13335554/Classified_A4_LargeRectangle_336x280', [[300, 250], [336, 280], [600, 250]], 'div-gpt-ad-1419226944976-1').addService(googletag.pubads());
				googletag.defineSlot('/13335554/Classifieds_A5_LargeSkyscraper_300x600', [[160, 600], [300, 600]], 'div-gpt-ad-1403776597275-0').addService(googletag.pubads());
				googletag.defineSlot('/13335554/Classifieds_A6_LargeSkyscraper_300x600', [[160, 600], [300, 600]], 'div-gpt-ad-1403776886102-0').addService(googletag.pubads());
				googletag.defineSlot('/13335554/Classifieds_A8_MediamRectangle_300x250', [300, 250], 'div-gpt-ad-1403777019982-0').addService(googletag.pubads());
				googletag.defineSlot('/13335554/Classifieds_A1_1_1', [236, 90], 'div-gpt-ad-1439955320000-0').addService(googletag.pubads());
				googletag.defineSlot('/13335554/Classifieds_A1_1_2', [479, 90], 'div-gpt-ad-1439969972071-0').addService(googletag.pubads());
				googletag.defineSlot('/13335554/Classifieds_A1_1_3', [728, 90], 'div-gpt-ad-1439971507116-0').addService(googletag.pubads());
				googletag.defineSlot('/13335554/Classifieds_A1_2_1', [236, 90], 'div-gpt-ad-1439972729437-0').addService(googletag.pubads());
				googletag.defineSlot('/13335554/Classifieds_A1_2_2', [479, 90], 'div-gpt-ad-1439974110556-0').addService(googletag.pubads());
				googletag.defineSlot('/13335554/Classifieds_A1_3_1', [236, 90], 'div-gpt-ad-1439974869674-0').addService(googletag.pubads());
				googletag.defineSlot('/13335554/Classifieds_A6_1', [300, 140], 'div-gpt-ad-1461660042411-0').addService(googletag.pubads());
				googletag.defineSlot('/13335554/Classifieds_A6_2', [300, 140], 'div-gpt-ad-1461660086781-0').addService(googletag.pubads());
				googletag.defineSlot('/13335554/Classifieds_A6_3', [300, 140], 'div-gpt-ad-1461660341837-0').addService(googletag.pubads());
				googletag.defineSlot('/13335554/Classifieds_A6_4', [300, 140], 'div-gpt-ad-1461660395280-0').addService(googletag.pubads());
				googletag.defineSlot('/13335554/Classified_radio', [300, 120], 'div-gpt-ad-1467803824077-0').addService(googletag.pubads());
							
			googletag.pubads().enableSingleRequest();
			googletag.enableServices();
		});
		</script>
<link REL="SHORTCUT ICON" HREF="http://phuketgazette.net/resources/images/icon.ico">
<script type="text/javascript">
$(document).ready(function(){
	 $('body').append('<div id="toTop"><img src="http://phuketgazette.net/resources/images/gotop.png" /><p> Go to Top</p></div>');
		$(window).scroll(function () {
			if ($(this).scrollTop() > 220) {
				$('#toTop').fadeIn(500);
			} else {
				$('#toTop').fadeOut(500);
			}
		});
	$('#toTop').click(function(event) {
        event.preventDefault();
        $('html, body').animate({scrollTop: 0}, 200);
        return false;
    });
    $("#weather").fancybox({
		maxWidth	: 800,
		maxHeight	: 600,
		fitToView	: false,
		width		: '420',
		height		: '535',
		autoSize	: false,
		closeClick	: false,
		openEffect	: 'none',
		closeEffect	: 'none'
	});  
});  

</script>
</head><body><div id="wrappers">
 
<div id="header">
<a href="http://media2.phuketgazette.net/pdf/ztcxozlbwsaz5p7qloy8.pdf" target="_blank"><img src="http://phuketgazette.net/resources/images/king_phumipol_update.png" width="994px"/></a>
<div class="top">
<span>
Friday, December 23, 2016 | 01:02 PM </span>
<div class="right">
<span>
<img src="http://icons.wxug.com/i/c/k/mostlycloudy.gif" width="28" height="29" alt="phuket weather">
Phuket &nbsp;28.2 &#176;C or 82.8 &#176;F |
<a id="weather" class="fancybox.iframe" href="http://phuketgazette.net/weather/get_weather">5 Day Forecast</a>
</span>
</div>
</div>
<div id="logotop">
<a href="http://phuketgazette.net/" class="logo">
<img src="http://phuketgazette.net/resources/images/logo.gif" alt="Phuket Gazette"/>
<h6>Phuket's Number One for NEWS<span>, </span> since 1993</h6>
</a>
 
<div style="float:right;">
 
<div id='div-gpt-ad-1439971507116-0' style='height:90px; width:728px;float:left;padding:8px 5px 0px 0px'>
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1439971507116-0'); });
	</script>
</div>
</div>
</div><script type="text/javascript">
$(document).ready(function() {

	$(".tv_popup").fancybox({
        	'width' : '1215px',
         	'height' : '600px',
         	'autoScale' : false,
         	'transitionIn' : 'none',
         	'transitionOut' : 'none',
         	'type' : 'iframe'
     	});
	
});
</script>
<div id="menutop" class="classifieds" style="clear:both">
<ul>
<li><a href="http://phuketgazette.net/" target="_self">Home</a> </li>
<li><a href="http://phuketgazette.net/news" target="_self">News</a> </li>
<li><a href="http://phuketgazette.net/business" target="_self">Business</a> </li>
<li><a href="http://phuketgazette.net/property" target="_self">Property</a> </li>
<li><a href="http://phuketgazette.net/sports" target="_self">Sports</a> </li>
<li><a href="http://phuketgazette.net/lifestyle" target="_self">Lifestyle</a> </li>
<li><a href="http://phuketgazette.net/pressdirect" target="_self">Press Direct</a> </li>
<li><a href="http://phuketgazette.net/phuketforum" target="_self">Phuket Forum</a> </li>
<li><a href="http://phuketgazette.net/phuketradio" target="_blank">Phuket Radio</a> </li>
<li><a href="http://phuketgazette.net/phuket-tv" target="_self">Phuket TV</a> </li>
<li><a href="http://phuketgazette.net/phuket-events" target="_self">Events</a> </li>
<li><a href="http://legacy.phuketgazette.net/guide" target="_blank">Yellow Pages</a> </li>
<li class="current first home"><a href="http://phuketgazette.net/classifieds" target="_self">Classifieds</a> </li>
<li><a href="http://phuketgazette.net/issuesanswers/home" target="_self">I&A</a> </li>
<li><a href="https://m.phuketgazette.net" target="_blank">Mobile</a> </li>
<li><a href="subscribe/subscribe_index" target="_blank"></a> </li>
</ul>
<div class="submenu">
<div class="left">
<a href="http://phuketgazette.net/classifieds/category/property-for-sale-rent/11/39/" target="_self">Property for Sale / Rent</a><span> | </span>
<a href="http://phuketgazette.net/classifieds/category/jobs/24/" target="_self">Jobs</a><span> | </span>
<a href="http://phuketgazette.net/classifieds/category/wheel-motors/18/" target="_self">Wheels & Motors</a><span> | </span>
<a href="http://phuketgazette.net/classifieds/category/boat-marine/15/" target="_self">Boats & Marine</a><span> | </span>
<a href="http://phuketgazette.net/classifieds/category/business-opportunity/14/" target="_self">Business Opportunities</a><span> | </span>
<a href="http://phuketgazette.net/classifieds/category/business-products-services/21/" target="_self">Business Products & Svcs</a><span> | </span>
<a href="http://legacy.phuketgazette.net/classifieds/placead.asp" target="_self">Place Ads</a><span> | </span>
</div>
 
</div>
<div id="newsfade">
<div class="title"> Latest </div>
<div class="txt news-fade-wrapper">
</div>
<div class="formsearch">
<form action="http://phuketgazette.net/search_site" name="search_keyword" method="POST">
<input name="txt_search" type="text" placeholder="Search this site ...."/><input type="submit" value="" class="btntopsearch"/>
</form>
</div>
<a href="http://www.facebook.com/phuketgazette" target="_blank"><img src="http://phuketgazette.net/resources/images/32-facebook.png" class="imgsocialtop" alt="facebook"></a>
<a href="https://twitter.com/phuketgazette" target="_blank"><img src="http://phuketgazette.net/resources/images/32-twitter.png" class="imgsocialtop" alt="twitter"></a>
<a href="http://www.youtube.com/user/PGTVPhuket" target="_blank"><img src="http://phuketgazette.net/resources/images/32-youtube.png" class="imgsocialtop" alt="youtube"></a>
<a rel="author" href="https://plus.google.com/u/0/102639011929146893790?rel=author" title="Google Plus - Phuket Gazette" target="_blank"></a><a href="https://plus.google.com/102639011929146893790" rel="publisher"></a><a href="https://plus.google.com/+PhuketGazette/posts" target="_blank"><img src="http://phuketgazette.net/resources/images/32-googleplus.png" class="imgsocialtop" alt="google plus"></a>
</div>
<div style="color:#ff0000;margin: 8px 0 0 0;"><div id="breadcrumb"><a href="http://phuketgazette.net/">Home</a> / <a href="http://phuketgazette.net/classifieds">Phuket Classifieds Ads</a> / <a href="#">Property for Sale</a> / <span>THE BAY SKYCLIFF</span></div>
</div>
</div>
 
 
<style>.btn_delete{background-color:#b21f30;display:inline-block;cursor:pointer;color:#ffffff;font-family:arial;font-size:17px;padding:5px 0 5px 0;width:160px;text-decoration:none;text-align:center;}.btn_delete:hover{background-color:#cf3c4d;}</style>
<script>
	$(document).ready(function(){
		
		$("#btn_delete").click(function(){
			
			var confirm_del = confirm("Do you want to delete this ad?");
			if(confirm_del == true){
				$.ajax({
				  url: "http://phuketgazette.net/classifieds/insert/delete_ads_by_user/170582",
				  type: "POST",
				  success : function(data){
						  	//alert(data);
							window.location = "http://phuketgazette.net/classifieds/index";
							
						}
				});
			}else{
				//alert('false');
			}
			
		});
	});
</script>
<div id="contentwrap">
 
<div id="wrapleft">
<h1 class="texth1">
THE BAY SKYCLIFF
</h1>
<div id="div_img_display">
<center>
<img class="img_display" src="http://media2.phuketgazette.net/images/classifieds/2016/625_500/9292331591336_7931a6becb459_625_500.jpg" alt="THE BAY SKYCLIFF">
</center>
</div>
<div class="listclass paddtop20px">
<ul>
<li class="txtleft">Ad Number</li>
<li class="txtright">170582</li>
</ul>
</div>
<script type="text/javascript">var switchTo5x=true;</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">stLight.options({publisher: "5febbc02-5c67-45c1-b557-96403422574c", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>
 
<div class="links">
<div class="ads_space10"></div>
<span class='st_fblike_hcount' displayText='Facebook Like'></span>
<span class='st_facebook_hcount' displayText='Facebook'></span>
<span class='st_twitter_hcount' displayText='Tweet'></span>
<span class='st_linkedin_hcount' displayText='LinkedIn'></span>
<span class='st_email_hcount' displayText='Email'></span>
<span class='st_sharethis_hcount' displayText='ShareThis'></span>
</div>
<script type="text/javascript">
	/*$( document ).ready(function() {
	  $(".minimallistindex").simplyScroll({auto: false,speed: 10});
	});	*/
</script>
</div>
  <div id="wrapright"> <script type="text/javascript">
function checkavatar(obj){
	obj.style.display = 'none';
} 
 </script>
<div id="login_panel">
<img src="http://phuketgazette.net/resources/images/login-panel/login_01.jpg" alt="log in"/>
<a href="http://phuketgazette.net/users/login"><img src="http://phuketgazette.net/resources/images/login-panel/login_02.jpg"/></a>
<img src="http://phuketgazette.net/resources/images/login-panel/login_03.jpg"/>
<a href="http://phuketgazette.net/signup"><img src="http://phuketgazette.net/resources/images/login-panel/login_04.jpg"/></a>
<img src="http://phuketgazette.net/resources/images/login-panel/login_05.jpg"/>
<a href="http://phuketgazette.net/users/social/Facebook"><img src="http://phuketgazette.net/resources/images/login-panel/login_06.jpg" alt="facebook"/></a>
<a href="http://phuketgazette.net/users/social/Google"><img src="http://phuketgazette.net/resources/images/login-panel/login_07.jpg" alt="google plus"/></a>
</div><link rel="stylesheet" type="text/css" href="http://phuketgazette.net/resources/css/tinyfader/tinyfader_style.css"/>
<script type="text/javascript" src="http://phuketgazette.net/resources/js/tinyfader.js"></script>
 
<div class="rightads" id="ads_rigth_top">
 
<div id='div-gpt-ad-1403776404214-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1403776404214-0'); });
		</script>
</div>
</div>
<link rel="stylesheet" href="http://phuketgazette.net/resources/css/volume_style.css" type="text/css"/>
<script type="text/javascript" src="http://phuketgazette.net/resources/js/jquery.cookie.js"></script>
<style>.radio_web_player{height:20px;padding:7px 0 7px 20px;background-color:#374040;}.radio_web_player section{margin-top:0!important;}#web_player_play_button{width:10%;float:left;}#web_player_sound_control{width:90%;float:left;margin-top:10px!important;}#web_player_play_button img{height:18px;cursor:pointer;}#web_player_sound_control #slider{width:100%!important;left:0px!important;width:85%!important;margin-right:15px;}#web_player_sound_control .volumn{margin-left:10px;}</style>
<script>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</script>
<div id="gazetteradio" style="margin-bottom:5px;">
<div style="height:130px;">
<a href="http://phuketgazette.net/phuketradio" target="_blank"><img alt="" src="http://phuketgazette.net/resources/images/radio/web_player_300_130.png" title="Click for schedule"></a>
</div>
 
<div id="radio_control">
<audio id="player_radio_player" controls style="display:none;">
<source id="mediasource" src="http://samcloud.spacial.com/api/listen?sid=71469&m=sc">
</audio>
<div class="radio_web_player">
<div id="web_player_play_button">
<img id="img_control" src="http://phuketgazette.net/resources/images/radio/icon/web-player-play-button.png"/>
</div>
<div id="web_player_sound_control">
<section>
<span class="tooltip"></span>
<div id="slider"></div>
<span class="volume" style="	margin-left: 10px;"></span>
</section>
</div>
</div>
</div>
</div> <div id="pressdirect">
<h3><a href="http://phuketgazette.net/pressdirect" class="a_on_underline" target="_blank">Press Direct &#0150; YOUR story here<i>!</i></a></h3>
<div>
<div style="height:5px;"></div>
<h4><a href="http://phuketgazette.net/pressdirect/Refurbishments-underway-Novotel-Phuket-Resort/42" target="_blank">Refurbishments underway at Novotel Phuket Res...</a></h4>
<h4><a href="http://phuketgazette.net/pressdirect/20-Cash-Commission-Revolution-Hotel-Online-Booking/40" target="_blank">20% Cash Commission! Revolution in Hotel Onli...</a></h4>
<h4><a href="http://phuketgazette.net/pressdirect/Announcing-Phuket-Farmers-Club/36" target="_blank">Announcing the Phuket Farmers Club</a></h4>
</div>
<div id="more">
<a href="http://phuketgazette.net/pressdirect/archived">More stories</a>
</div>
</div> <div style="width:300px;text-align:center">
 
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-4953416547761825" data-ad-slot="6165245238"></ins>
<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div><script type="text/javascript">
  var base_url = "http://phuketgazette.net/";
</script>
<div id="rightpoll" name="rightpoll">
<ul class="polltap">
<li><a href="#poll-1">Gazette Poll</a></li>
<li><a href="#poll-2">Previous Polls</a></li>
 
</ul>
<div id="poll-1" class="conttent">
<p class="pollbold">Which new initiative will have the greatest short-term impact on public transportation in Phuket? </p>
<div id="poll_element">
<form action="" method="post" id="form_poll">
<ul id="" class="polllist">
<li>
<input name="poll_answer" class="poll_answer" type="radio" value="1"/>
<label>Yellow-topped tuk-tuks with their 30 baht Phuket Town rides</label>
</li>
<li>
<input name="poll_answer" class="poll_answer" type="radio" value="2"/>
<label>GrabTaxi and Uber taxi locating applications</label>
</li>
<li>
<input name="poll_answer" class="poll_answer" type="radio" value="3"/>
<label>Expansion of the Airport Express Bus service</label>
</li>
<li>
<input name="poll_answer" class="poll_answer" type="radio" value="4"/>
<label>The establishment of new taxi ranks on the island</label>
</li>
</ul>
<p class="pollbold">Please click on the category that best describes you:
<select name="cmb_nation" id="cmb_nation" class="dropdownpoll">
<option value="1">Thai national</option>
<option value="2">Local expatriate resident</option>
<option value="3">Foreign visitor to Phuket</option>
</select>
</p>
 
<p style="text-align: center;">
<input type="button" id="btn_vote_poll" value="Vote" class="btnvotepoll">
</p>
<input type="hidden" name="pollid" id="pollid" value="286">
<input type="hidden" name="poll_voted" id="poll_voted" value="0">
</form>
</div>
<div id="div_poll_reulst">
<p id="p_poll_result"><b>Poll Results : </b></p>
<div id="div_graph_sum_result" class="chart_result_sum div_graph"></div>
<p><b>Total votes: </b><span id="sp_total_vote"></span></p>
<div class="tooltip_poll_result" id="tooltip_poll"></div>
<ul id="poll_result_element">
<li class="btnblue">
<a href="#div_poll_details" id="link_view_poll_detail">View Details</a>
</li>
</ul>
</div>
<div class="popup_poll" id="div_poll_details">
<div id="div_poll_result_container" class="div_poll_result_container">
<div class="div_poll_ads">
<script type="text/javascript"><!--
						google_ad_client = "ca-pub-4953416547761825";
						/* poll_ads */
						google_ad_slot = "4724621231";
						google_ad_width = 468;
						google_ad_height = 60;
						//-->
					</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
					</script>
</div>
<br/>
<div class="blue_feed">Results of the reader's poll</div>
<div class="createdate" id="poll_date_time">created on: Tuesday, August 11, 2015 05:50:01PM with the following question:</div>
<blockquote class="blockquotestyle"><span id="h3_poll_quiz">Which new initiative will have the greatest short-term impact on public transportation in Phuket? </span></blockquote>
<p id="div_popup_graph_sum_result_p" class="p_graph_name">Total Vote Result </p>
<div id="div_popup_graph_sum_result" class="chart_result_popup div_graph"></div>
<p class="p_pop_total_vote"><b>Total votes : </b><span id="div_popup_graph_sum_result_sp_total"></span>
<span class="sp_more_result">More detail below
<img src="http://phuketgazette.net/resources/images/arrro_down_icon.jpg"/>
</span>
</p>
<div>
</div>
<hr class="hr_linestyle">
<p id="div_pop_up_graph_thai_p" class="p_graph_name">Thai Nationals</p>
<div id="div_pop_up_graph_thai" class="chart_result_popup div_graph"></div>
<p class="p_pop_total_vote"><b>Total votes : </b><span id="div_pop_up_graph_thai_sp_total"></span> </p>
<hr class="hr_linestyle">
<p id="div_pop_up_graph_local_p" class="p_graph_name">Local Foreign Residents</p>
<div id="div_pop_up_graph_local" class="chart_result_popup div_graph"></div>
<p class="p_pop_total_vote"><b>Total votes : </b><span id="div_pop_up_graph_local_sp_total"></span> </p>
<hr class="hr_linestyle">
<p id="div_pop_up_graph_foreign_p" class="p_graph_name">Tourists / Visitors to Phuket</p>
<div id="div_pop_up_graph_foreign" class="chart_result_popup div_graph"></div>
<p class="p_pop_total_vote"><b>Total votes : </b><span id="div_pop_up_graph_foreign_sp_total"></span> </p>
<hr class="hr_linestyle">
<div class="tooltip_poll_result" id="tooltip_poll_popup"></div>
</div>
</div>
</div>
<div id="poll-2" class="conttent div_previous_poll_new">
<ul class="ul_poll_previous">
<li><span class="smail"></span><a href="#div_poll_details" lang="285" class="a_poll_previous">What is the best way to hire Phuket's lifeguards?</a><br/></li>
<li><span class="smail"></span><a href="#div_poll_details" lang="284" class="a_poll_previous">Do you trust the Thai police?</a><br/></li>
<li><span class="smail"></span><a href="#div_poll_details" lang="283" class="a_poll_previous">Should jet-ski operators be allowed to operate on Phuket's beaches? </a><br/></li>
<li><span class="smail"></span><a href="#div_poll_details" lang="282" class="a_poll_previous">Do you feel safe on the streets of Phuket after dark?</a><br/></li>
<li><span class="smail"></span><a href="#div_poll_details" lang="281" class="a_poll_previous">Should Phuket have a dolphinarium?</a><br/></li>
</ul>
</div>
 
</div>
<div class="rightads">
<a href="#"><img src="http://phuketgazette.net/resources/images/banners/mbapp.gif" alt=""/></a>
</div> 
<div class="banners">
<div class="banner_left">
<ul>
<li class="li_2_row">
 
<div id='div-gpt-ad-1461660042411-0' style='height:140px; width:300px;'>
<script type='text/javascript'>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1461660042411-0'); });
					</script>
</div>
</li>
<li class="li_2_row">
 
<div id='div-gpt-ad-1461660086781-0' style='height:140px; width:300px;'>
<script type='text/javascript'>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1461660086781-0'); });
					</script>
</div>
</li>
<li class="li_2_row">
 
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:140px" data-ad-client="ca-pub-4953416547761825" data-ad-slot="4548911234"></ins>
<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
</li>
<li class="li_2_row">
 
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:140px" data-ad-client="ca-pub-4953416547761825" data-ad-slot="6025644436"></ins>
<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
</li>
 
</ul>
</div>
<br style="clear:both"/>
</div>
<div class="rightads">
<h3>Facebook</h3>
<div id="facebook">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=146937822051483";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like-box" data-href="http://www.facebook.com/phuketgazette" data-width="300" data-height="400" data-show-faces="true" data-stream="false" data-header="true"></div>
</div>
</div><div style="width:300px;text-align:center">
 
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-4953416547761825" data-ad-slot="7641978430"></ins>
<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div><script type="text/javascript">
  var base_url = "http://phuketgazette.net/";
</script>
<div id="rightcurrency">
<ul class="polltap">
<li><a href="#currency-1">Currency Exchange</a></li>
<li><a href="#currency-2">Currency Converter</a></li>
 
</ul>
<div id="currency-1" class="conttent">
<ul class="curexchange">
<li>
<span class="pl">&nbsp;</span>
<span class="head">Buy</span>
<span class="head">Sell</span>
</li>
<li><img src="http://phuketgazette.net/resources/images/currency/usa-flag.gif" width="35" height="25" alt=""/><span class="txt">US Dollar</span><span class="exm">34.73</span><span class="exm">36.28</span></li><li><img src="http://phuketgazette.net/resources/images/currency/europe-flag-1.jpg" width="35" height="25" alt=""/><span class="txt">Euro</span><span class="exm">36.82</span><span class="exm">38.27</span></li><li><img src="http://phuketgazette.net/resources/images/currency/big_flag_of_japan.jpg" width="35" height="25" alt=""/><span class="txt">Yen</span><span class="exm">0.30</span><span class="exm">0.32</span></li><li><img src="http://phuketgazette.net/resources/images/currency/flag_of_hong_kong.png" width="35" height="25" alt=""/><span class="txt">Hong Kong Dollar</span><span class="exm">4.51</span><span class="exm">4.75</span></li><li><img src="http://phuketgazette.net/resources/images/currency/Malaysia-flag-w1280.png" width="35" height="25" alt=""/><span class="txt">Malaysian ringgit</span><span class="exm">7.45</span><span class="exm">8.31</span></li><li><img src="http://phuketgazette.net/resources/images/currency/singapore-flag.png" width="35" height="25" alt=""/><span class="txt">Singapore Dollar</span><span class="exm">24.41</span><span class="exm">25.19</span></li> </ul>
<p align="right"><a href="http://phuketgazette.net//currency/currency_all_bot" id="link_view_currency_all" class="more">More<span style="font-size:14px;">&rsaquo;&rsaquo;&rsaquo;</span></a></p>
</div>
<div id="currency-2" class="conttent">
<form name="currency_form1" id="currency_form1" action="http://phuketgazette.net/currency/currency_converter" method="POST">
<p align="right">
Amount<sup><span style="color:#ff0909">&lowast;</span></sup><br/><input class="input_txt" type="text" name="amount_f" id="amount_f"/><br/>
</p>
<p align="right">
From<sup><span style="color:#ff0909">&lowast;</span></sup>
<br/>
<select name="currency_buy" id="currency_buy" class="form-01">
<option value='AUD'>Australian Dollar . AUD</option><option value='BHD'>Bahraini Dinar . BHD</option><option value='BND'>Brunei Dollar . BND</option><option value='CAD'>Canadian Dollar . CAD</option><option value='DKK'>Danish Krone . DKK</option><option value='EUR'>Euro . EUR</option><option value='HKD'>Hong Kong Dollar . HKD</option><option value='INR'>India Rupee . INR</option><option value='IDR'>Indonesian RUPIAH . IDR</option><option value='KRW'>Korean Won . KRW</option><option value='MYR'>Malaysian ringgit . MYR</option><option value='NZD'>New Zealand Dollar . NZD</option><option value='NOK'>Norwegian Krone . NOK</option><option value='OMR'>Omani Rial . OMR</option><option value='PHP'>Philippine Peso . PHP</option><option value='GBP'>Pound Sterling . GBP</option><option value='QAR'>Qatari Rial . QAR</option><option value='SAR'>Saudi Arabian Riyal . SAR</option><option value='SGD'>Singapore Dollar . SGD</option><option value='ZAR'>South Africa Rand . ZAR</option><option value='SEK'>Swedish krona . SEK</option><option value='CHF'>Swiss Franc . CHF</option><option value='TWD'>Taiwan Dollar . TWD</option><option value='THB'>Thai Baht . THB</option><option value='AED'>UAE Dirham . AED</option><option value='USD'>US Dollar . USD</option><option value='JPY'>Yen . JPY</option><option value='CNY'>Yuan Renminbi . CNY</option> </select>
</p>
<p align="right">
To<sup><span style="color:#ff0909">&lowast;</span></sup>
<br/>
<select name="currency_sell" id="currency_sell" class="form-01">
<option value='AUD'>Australian Dollar . AUD</option><option value='BHD'>Bahraini Dinar . BHD</option><option value='BND'>Brunei Dollar . BND</option><option value='CAD'>Canadian Dollar . CAD</option><option value='DKK'>Danish Krone . DKK</option><option value='EUR'>Euro . EUR</option><option value='HKD'>Hong Kong Dollar . HKD</option><option value='INR'>India Rupee . INR</option><option value='IDR'>Indonesian RUPIAH . IDR</option><option value='KRW'>Korean Won . KRW</option><option value='MYR'>Malaysian ringgit . MYR</option><option value='NZD'>New Zealand Dollar . NZD</option><option value='NOK'>Norwegian Krone . NOK</option><option value='OMR'>Omani Rial . OMR</option><option value='PHP'>Philippine Peso . PHP</option><option value='GBP'>Pound Sterling . GBP</option><option value='QAR'>Qatari Rial . QAR</option><option value='SAR'>Saudi Arabian Riyal . SAR</option><option value='SGD'>Singapore Dollar . SGD</option><option value='ZAR'>South Africa Rand . ZAR</option><option value='SEK'>Swedish krona . SEK</option><option value='CHF'>Swiss Franc . CHF</option><option value='TWD'>Taiwan Dollar . TWD</option><option value='THB'>Thai Baht . THB</option><option value='AED'>UAE Dirham . AED</option><option value='USD'>US Dollar . USD</option><option value='JPY'>Yen . JPY</option><option value='CNY'>Yuan Renminbi . CNY</option> </select>
</p>
<p align="right"><input class="clickedimg" type="submit" name="ConvertNow" value="Convert"/></p>
</form>
<div class="results_txt"></div>
 
</div>
 
</div><div class="rightads">
 
<div id='div-gpt-ad-1403777019982-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1403777019982-0'); });
			</script>
</div>
</div>
</div>
</div>
 <script type="text/javascript">
$(document).ready(function() {
	
	//$("#more_tide_table").fancybox();
	$(".more_tide_table").fancybox({
        	'width' : '1000px',
         	'height' : '800px',
         	'autoScale' : false,
         	'transitionIn' : 'none',
         	'transitionOut' : 'none',
         	'type' : 'iframe'
     	});
	$(".survey").fancybox({
        	'width' : '1000px',
         	'height' : '800px',
         	'autoScale' : false,
         	'transitionIn' : 'none',
         	'transitionOut' : 'none',
         	'type' : 'iframe'
     	});	
	$(".phuket_ticket").fancybox({
        	'width' : '1100px',
         	'height' : '800px',
         	'autoScale' : false,
         	'transitionIn' : 'none',
         	'transitionOut' : 'none',
         	'type' : 'iframe'
     	});		
	$(".tv_schedule").fancybox({
        	'width' : '1000px',
         	'height' : '800px',
         	'autoScale' : false,
         	'transitionIn' : 'none',
         	'transitionOut' : 'none',
         	'type' : 'iframe'
     	});
	
});
</script>
 
<div id="footters">
<div class="footnev">
<div class="nev">
<h3><a href="/news">News</a></h3>
<ul>
<li><a href="http://phuketgazette.net/phuket-news">Phuket News</a></li>
<li><a href="http://phuketgazette.net/thailand-news">Thailand News</a></li>
<li><a href="http://phuketgazette.net/world-news">World News</a></li>
<li><a href="http://phuketgazette.net/special-report">Special Report</a></li>
<li><a href="http://phuketgazette.net/weird">Queer / Weird</a></li>
<li><a href="http://phuketgazette.net/opinion">Opinion</a></li>
</ul>
</div>
<div class="nev">
<h3><a href="http://phuketgazette.net/lifestyle">Lifestyle</a></h3>
<ul>
<li><a href="http://phuketgazette.net/lifestyle">Phuket Lifestyle</a></li>
<li><a href="http://phuketgazette.net/phuket-technology">TECH</a></li>
<li><a href="http://phuketgazette.net/phuket-dining">Dining</a></li>
<li><a href="http://phuketgazette.net/phuket-entertainment">Entertainment</a></li>
<li><a href="http://phuketgazette.net/phuket-recreation-travel">Recreation &amp; Travel</a></li>
<li><a href="http://phuketgazette.net/phuket-movies">Movies</a></li>
<li><a href="http://phuketgazette.net/phuket-people">Phuket People</a></li>
</ul>
<h3><a href="http://phuketgazette.net/phuketradio">Phuket Radio</a></h3>
</div>
<div class="nev">
<h3><a href="http://phuketgazette.net/business">Business</a></h3>
<ul>
<li><a href="http://phuketgazette.net/phuket-business">Phuket Business</a></li>
<li><a href="http://phuketgazette.net/thailand-businesses">Thailand Business</a></li>
<li><a href="http://phuketgazette.net/world-businesses">World Business</a></li>
<li><a href="http://phuketgazette.net/finance">Finance</a></li>
<li><a href="http://phuketgazette.net/classifieds/category/jobs/24/jobs">Jobs</a></li>
</ul>
<h3><a href="http://phuketgazette.net/phuket-events">Events</a></h3>
<h3><a href="http://www.phuketgazette.net/tidetable">Tide Tables</a></h3>
 
</div>
<div class="nev">
<h3><a href="/property">Property</a></h3>
<ul>
<li><a href="http://phuketgazette.net/phuket-property">Phuket Property</a></li>
<li><a href="http://phuketgazette.net/thailand-property">Thailand Property</a></li>
<li><a href="http://phuketgazette.net/classifieds/category/property-for-sale-rent/11">Property For Sale</a></li>
<li><a href="http://phuketgazette.net/classifieds/category/property-for-sale-rent/39">Property For Rent</a></li>
<li><a href="http://phuketgazette.net/property-legal">Property Legal</a></li>
</ul>
<h3><a href="/phuket-tv">Phuket TV</a></h3>
<ul>
<li><a href="http://phuketgazette.net/tv/Phuket-Lifestyle/1">Phuket Lifestyle</a></li>
<li><a href="http://phuketgazette.net/tv/Phuket-Events/1">Phuket Events</a></li>
<li><a href="http://phuketgazette.net/tv/PGTV-News/1">PGTV News</a></li>
<li><a href="http://phuketgazette.net/resources/images/Ad-Showtimes-for-Phuket-Today-5x5-May-03-14-2.jpg" class="tv_schedule">TV Schedule</a></li>
</ul>
</div>
<div class="nev">
<h3><a href="http://phuketgazette.net/sports">Sports</a></h3>
<ul>
<li><a href="http://phuketgazette.net/phuket-sports">Phuket</a></li>
<li><a href="http://phuketgazette.net/thailand-sports">Thailand</a></li>
<li><a href="http://phuketgazette.net/world-sports">World</a></li>
</ul>
<h3><a href="#">Digital Gazette</a></h3>
<ul>
<li><a href="http://phuketgazette.net/digitalgazette">Current Issue</a></li>
<li><a href="http://phuketgazette.net/digitalgazette">Archives</a></li>
<li><a href="http://phuketgazette.net/subscribe/subscribe_index">Subscribe</a></li>
</ul>
</div>
<div class="nev">
<h3><a href="http://legacy.phuketgazette.net/guide/">Yellow Pages</a></h3>
<ul>
<li><a href="http://legacy.phuketgazette.net/guide/">Phuket Businesses</a></li>
<li><a href="http://legacy.phuketgazette.net/guide/index.asp?area=PHA">Phang Nga Businesses</a></li>
<li><a href="http://legacy.phuketgazette.net/guide/index.asp?area=PHI">Krabi Businesses</a></li>
<li><a href="http://legacy.phuketgazette.net/guide/index.asp?area=SAM">Samui Businesses</a></li>
</ul>
</div>
<div class="nevlast">
<h3><a href="http://phuketgazette.net/classifieds">Classifieds</a></h3>
<ul>
<li><a href="http://phuketgazette.net/classifieds/category/property-for-sale-rent/11/39/">Property for Sale / Rent</a></li>
<li><a href="http://phuketgazette.net/classifieds/category/jobs/24/job">Jobs</a></li>
<li><a href="http://phuketgazette.net/classifieds/category/wheel-motors/18/">Wheels &amp; Motors</a></li>
<li><a href="http://phuketgazette.net/classifieds/category/boat-marine/15/">Boats &amp; Marine</a></li>
<li><a href="http://phuketgazette.net/classifieds/category/business-opportunity/14/">Business Opportunities</a></li>
<li><a href="http://phuketgazette.net/classifieds/category/business-products-services/21/">Business Products &amp; Svcs</a></li>
<li><h3><a href="http://legacy.phuketgazette.net/classifieds/placead.asp">Place Ads</a></h3></li>
<li><h3 style="margin: -8px 0 0;"><a href="http://phuketgazette.net/onlinepayment/general_payment">Credit Card
Payments</a></h3></li>
</ul>
</div>
<div class="nev">
<h3><a href="http://phuketgazette.net/phuket-weather">Weather</a></h3>
<ul>
<li><a href="http://phuketgazette.net/contact-us">Contact Us</a></li>
<li><a href="http://phuketgazette.net/privacy">Privacy Policy</a></li>
<li><a href="http://phuketgazette.net/rss/feed"><span class="rss"></span>Rss Feeds</a></li>
<li><a href="http://phuketgazette.net/info-widgets/index"><span class="widget_btm"></span>Info Widgets</a></li>
<li><a href="http://phuketgazette.net/statistics">See Our Stats</a></li>
</ul>
<h3><a href="http://phuketgazette.net/xml_sitemap/html_sitemap">Site Map</a></h3>
<h3><a href="http://phuketgazette.net/back_m_site">Mobile</a></h3>
</div>
</div>
<div class="footadr">
<a href="#" class="bottomlogo">
<img src="http://phuketgazette.net/resources/images/footterlogo.gif" alt="Phuket Gazette"/>
</a>
<p><strong>The Phuket Gazette Co Ltd </strong><br/>
79/94 Moo 4, Thepkrasattri Rd, T. Koh Keaw, A. Muang Phuket 83000, Thailand<br/>
Tel: 076-615244 Fax: 076-615240 <a class="__cf_email__" href="/cdn-cgi/l/email-protection" data-cfemail="5f363139301f2f372a343a2b383e253a2b2b3a71313a2b">[email&#160;protected]</a><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script><br/>
Copyright &#169; 2013 The Phuket Gazette Co Ltd. All rights reserved.<br/>
</p>
</div>
</div>
 
</div>
</div>
 
<script>
(function() {var _winpu = window._winpu || (window._winpu = []);
if (!_winpu.loaded) {var pu = document.createElement('script'); pu.async = true; pu.src = '/resources/js/phuket_net/puhelper.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pu, s); _winpu.loaded = true;}
_winpu.push({
   version:'1.0',
   site_name:'PhuketGazette',
   url:'http://partner.phuket.net/info/compare/partner',
});})();
</script>
 
 
<script type="text/javascript">

	var current_path = window.location.href;
    var res = current_path.split("/");
	
	//alert('current_path '+current_path);
	if((res[3] != "users") && (res[3] != "signup")){
		$.ajax({
			url : "http://phuketgazette.net/users/set_redirect_path",
			type: "POST",
			data : {current_path : current_path},
			success: function(data)
			{
				//return true;
				//alert('current path2 is ');
			}
		});
	}


var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-8421260-1']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;

ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';

var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
 
 
 
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 869003110;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/869003110/?guid=ON&amp;script=0"/>
</div>
</noscript>
</body>
</html>
